本サイトは、CloudGate の稼働状況をご案内しています。
特定の機能や動作に関するお知らせにつきまして こちら もご覧ください。
SSO
Incident Report for CloudGate
Resolved
アラート検知のために強化監視を実施しておりましたが、現在は問題がないことを確認致しました。
ご心配をおかけ致しましたことお詫び申し上げます。
Posted Oct 09, 2019 - 13:49 JST
Monitoring
サービス運用においてエラーを検知しました。15分以内に状況をアップデートします。
Posted Oct 09, 2019 - 13:35 JST
This incident affected: CloudGate UNO echizen環境 (SSO).