本サイトは、CloudGate の稼働状況をご案内しています。
特定の機能や動作に関するお知らせにつきまして こちら もご覧ください。
2020/09/02blue
Incident Report for CloudGate
Resolved
This incident has been resolved.
2020/09/02 20:30〜21:30頃、CloudGateに接続しずらい状況が発生しておりました。ご迷惑をお掛けし申し訳ありませんでした。
Posted Sep 02, 2020 - 21:41 JST
Update
We are continuing to investigate this issue.
Posted Sep 02, 2020 - 21:34 JST
Investigating
We are currently investigating this issue.
Posted Sep 02, 2020 - 21:05 JST
This incident affected: CloudGate UNO blue環境 (SSO, 管理者サイト).