本サイトは、CloudGate の稼働状況をご案内しています。
特定の機能や動作に関するお知らせにつきまして こちら もご覧ください。
全サービス
Incident Report for CloudGate
Resolved
サービスに問題が発生しておりましたが、復旧作業が完了し、現在は問題がないことを確認致しました。引き続き問題が発生する場合は、一度ブラウザを起動し直していただきますようお願い致します。
本障害の原因など詳細情報は、17:50を目処にヘルプセンターのお知らせに掲載させていただきます。

ご不便をおかけしましたこと心よりお詫び申し上げます。
Posted Mar 12, 2020 - 14:54 JST
Update
サービスに問題が発生しておりますため現在復旧作業中です。30分後に最新状況を掲載致します。ご不便をおかけして誠に申し訳ございません。
Posted Mar 12, 2020 - 14:41 JST
Investigating
サービスに問題が発生しておりますため現在復旧作業中です。30分後に最新状況を掲載致します。ご不便をおかけして誠に申し訳ございません。
Posted Mar 12, 2020 - 14:09 JST
Monitoring
サービス運用においてアラートを検知しました。15分以内に状況をアップデートします。
Posted Mar 12, 2020 - 13:57 JST
This incident affected: CloudGate UNO (SSO, 管理者サイト, POP/IMAPアクセス).